 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>„Wie die Profis gespielt“ | Badener Zeitung</title>

<meta property="og:image" content="http://www.badenerzeitung.at/wp-content/uploads/2017/05/handball-1024x758.jpg" />

<link rel="stylesheet" href="http://www.badenerzeitung.at/wp-content/themes/TechMatters/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.badenerzeitung.at/wp-content/themes/TechMatters/lib/css/defaults.css" type="text/css" media="screen, projection" />
<link href="http://www.badenerzeitung.at/wp-content/themes/TechMatters/lib/css/catnews.css" rel="stylesheet" type="text/css" media="screen, projection" />

<!-----contact--->
<script type="text/javascript" src="http://www.badenerzeitung.at/wp-content/themes/TechMatters/js/jquery.js"></script>
<script type="text/javascript">
// <![CDATA[
$(document).ready(function(){
	$('#contactform').submit(function(){				  
		var action = $(this).attr('action');
		$.post(action, { 
			Title: $('#anrede').val(),
			Firstname: $('#vorname').val(),
			Lastname: $('#nachname').val(),
			EMail: $('#email').val(),
			Telephone: $('#tel').val(),
			Message: $('#nachricht').val()

		},
			function(data){
				$('#contactform #submit').attr('disabled','');
				$('.response').remove();
				$('#contactform').before('<p class="response">'+data+'</p>');
				$('.response').slideDown();
				if(data=='Message sent!') $('#contactform').slideUp();
			}
		); 
		return false;
	});
});
// ]]>
</script>



<!---------contact---->

<!--[if lt IE 8]><link rel="stylesheet" href="http://www.badenerzeitung.at/wp-content/themes/TechMatters/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://www.badenerzeitung.at/wp-content/themes/TechMatters/style.css?2.0" type="text/css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="Badener Zeitung &raquo; „Wie die Profis gespielt“ Kommentar Feed" href="http://www.badenerzeitung.at/2017/06/%e2%80%9ewie-die-profis-gespielt.html/feed" />
<link rel='stylesheet' id='cntctfrmStylesheet-css'  href='http://www.badenerzeitung.at/wp-content/plugins/contact-form-plugin/css/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.badenerzeitung.at/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.badenerzeitung.at/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.badenerzeitung.at/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='post_ratings-css'  href='http://www.badenerzeitung.at/wp-content/plugins/post-ratings/post-ratings.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-content/themes/TechMatters/lib/js/superfish.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-content/plugins/contact-form-plugin/js/script.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-includes/js/comment-reply.js?ver=20090102'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.badenerzeitung.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.badenerzeitung.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zimmermann holt EM-Bronze' href='http://www.badenerzeitung.at/2017/06/zimmermann-holt-em-bronze.html' />
<link rel='next' title='„Das kann nicht unser Ziel sein“' href='http://www.badenerzeitung.at/2017/06/%e2%80%9edas-kann-nicht-unser-ziel-sein.html' />

<link rel='canonical' href='http://www.badenerzeitung.at/2017/06/%e2%80%9ewie-die-profis-gespielt.html' />
<link rel='shortlink' href='http://www.badenerzeitung.at/?p=22951' />
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-includes/js/tw-sack.js?ver=1.6.1'></script>
<script type="text/javascript">
var ajaxurl = ajaxurl;
</script>

<!-- using Like-Button-Plugin-For-Wordpress [v4.5.2] | by Stefan Natter (http://www.gb-world.net) -->
<meta property="og:site_name" content="Badener Zeitung"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="223168141171878"/>
<meta property="og:title" content="„Wie die Profis gespielt“"/>
<meta property="og:url" content="http://www.badenerzeitung.at/2017/06/%e2%80%9ewie-die-profis-gespielt.html"/>
<meta property="og:description" content="HANDBALL.- Beim Vöslauer HC wächst eine äußerst starke Generation heran. Nachdem die U11-Mädchen bereits die Landesliga dominiert hatten, fixierten sie am Wochenende [...]"/>
<!-- using Like-Button-Plugin-For-Wordpress [v4.5.2] | by Stefan Natter (http://www.gb-world.net) -->
	
	<!-- <meta name="NextGEN" version="1.9.3" /> -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.badenerzeitung.at/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<link rel="shortcut icon" href="http://www.badenerzeitung.at/wp-content/uploads/2012/02/fav.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Badener Zeitung RSS Feed" href="http://www.badenerzeitung.at/feed" />
<link rel="pingback" href="http://www.badenerzeitung.at/xmlrpc.php" />

<!--GOOGLE ANALYTICS-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-363847-10");
pageTracker._trackPageview();
} catch(err) {}</script>
<!---------------------->

</head>

<body class="single single-post postid-22951 single-format-standard">

<div id="container">

            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-headmenu" class="menus menu-primary"><li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-444"><a href="http://www.badenerzeitung.at/">Startseite</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453"><a href="http://www.badenerzeitung.at/mitarbeiter">Mitarbeiter</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445"><a href="http://www.badenerzeitung.at/abonnement">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="http://www.badenerzeitung.at/abonnement/abo-bestellen">Abo bestellen</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="http://www.badenerzeitung.at/abonnement/abo-service">Abo Service</a>
	<ul class="sub-menu">
		<li id="menu-item-690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690"><a href="http://www.badenerzeitung.at/abonnement/abo-service/abo-adresse-andern">Abo Adresse ändern</a></li>
		<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.badenerzeitung.at/abonnement/abo-service/bz-an-urlaubsanschrift-senden">BZ an Urlaubsanschrift senden</a></li>
		<li id="menu-item-688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688"><a href="http://www.badenerzeitung.at/abonnement/abo-service/bezugsunterbrechung">Abo Bezugsunterbrechung</a></li>
	</ul>
</li>
	<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a href="http://www.badenerzeitung.at/abonnement/ihre-abo-vorteile">Ihre Abo-Vorteile</a></li>
</ul>
</li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://www.badenerzeitung.at/anzeigen-2">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://www.badenerzeitung.at/anzeigen-2/wortanzeige">Wortanzeige</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://www.badenerzeitung.at/anzeigen-2/flachenanzeigen">Flächenanzeigen</a></li>
</ul>
</li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://www.badenerzeitung.at/leserbrief">Leserbrief</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451"><a href="http://www.badenerzeitung.at/kontakt">Kontakt</a></li>
<li id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-764"><a href="http://www.badenerzeitung.at/archiv">Archiv</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="http://www.badenerzeitung.at/impressum">Impressum</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        

    <div id="header">

    <div id="header_ads"><div style="text-align:center;"><a href="http://www.badenerzeitung.at/wp-content/plugins/adrotate/adrotate-out.php?track=NzQsNywwLGh0dHA6Ly93d3cuYmFkZW5lcnplaXR1bmcuYXQvYWJvbm5lbWVudC9hYm8tYmVzdGVsbGVu" target="_blank"><img src="http://www.badenerzeitung.at/wp-content/uploads/2017/04/TeaserHomepage2.jpg" /></a></div></div>

	<div class="logo">
		<a href="http://www.badenerzeitung.at" border="0"><img src="/wp-content/themes/TechMatters/images/logo_bz.png" alt="Logo Badener Zeitung" width="400" height="87"></a>
	</div>      

        <!--<div class="header-right">
            <div id="werbung-header">

		<img src="wp-content/themes/TechMatters/images/Fairprint_banner.gif">-->
                            <!--</div>
        </div> .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-menu2" class="menus menu-secondary"><li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.badenerzeitung.at/category/baden">Baden</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://www.badenerzeitung.at/category/kultur">Kultur</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://www.badenerzeitung.at/category/jugendschule">Jugend/Schule</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://www.badenerzeitung.at/category/bezirk">Bezirk</a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://www.badenerzeitung.at/category/bezirk/bad-voslau">Bad Vöslau/Sooß</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.badenerzeitung.at/category/bezirk/traiskirchenpfaffstatten">Traiskirchen/Pfaffstätten</a></li>
	<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="http://www.badenerzeitung.at/category/bezirk/kottingbrunnleobersdorf">Kottingbrunn/Leobersdorf</a></li>
</ul>
</li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-357"><a href="http://www.badenerzeitung.at/category/sport">Sport</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-646"><a href="http://www.badenerzeitung.at/ausgsteckt-is">Ausgsteckt is&#8217;</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="http://www.badenerzeitung.at/galerie">Bildergalerien</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post-22951 post type-post status-publish format-standard hentry category-sport tag-handball tag-u11 tag-voslauer-hc post post-single clearfix" id="post-22951">
    	<div class="postsingle">
        <div class="postmeta-primary">
    
            <span class="meta_date">1. Juni 2017</span>
           &nbsp; <span class="meta_categories"><a href="http://www.badenerzeitung.at/category/sport" title="Alle Artikel in Sport ansehen" rel="category tag">Sport</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.badenerzeitung.at/2017/06/%e2%80%9ewie-die-profis-gespielt.html#respond" title="Kommentiere „Wie die Profis gespielt“">0 Kommentare</a></span> 
        </div>
        
        <h2 class="title">„Wie die Profis gespielt“</h2>
        
        <div class="entry clearfix">
            
            <a href="http://www.badenerzeitung.at/wp-content/uploads/2017/05/handball-1024x758.jpg" title="„Wie die Profis gespielt“" ><img width="300" height="222" src="http://www.badenerzeitung.at/wp-content/uploads/2017/05/handball-300x222.jpg" class="alignleft featured_image wp-post-image" alt="Die U11-Mädchen des Vöslauer HC (am Bild Irena Vlaslava) krönten sich in der Thermenhalle zum Österreichischen Meister 2017." title="Die U11-Mädchen des Vöslauer HC (am Bild Irena Vlaslava) krönten sich in der Thermenhalle zum Österreichischen Meister 2017." /></a>            
            <p>HANDBALL.- Beim Vöslauer HC wächst eine äußerst starke Generation heran. Nachdem die U11-Mädchen bereits die Landesliga dominiert hatten, fixierten sie am Wochenende in der Thermenhalle nun auch den Österreichischen Meistertitel. Das Damenteam der Vöslauer verpasste dafür in Traun knapp den Aufstieg in die Bundesliga.</p>
<p><strong>Den gesamten Beitrag finden Sie in unserer aktuellen Printausgabe oder im E-Paper unter www.kiosk.at</strong></p>
<div class="ratings hreview-aggregate">
<span class="item"><span class="fn">„Wie die Profis gespielt“</span></span>
<ul  data-post="22951" style="width:80px" title="4.00 / 5">
<li class="rating" style="width:64px"><span class="average">4.00 / 5</span> <span class="best">5</span></li>
<li class="s1"><a title="Give 1 out of 5 stars">1 / 5</a></li>
<li class="s2"><a title="Give 2 out of 5 stars">2 / 5</a></li>
<li class="s3"><a title="Give 3 out of 5 stars">3 / 5</a></li>
<li class="s4"><a title="Give 4 out of 5 stars">4 / 5</a></li>
<li class="s5"><a title="Give 5 out of 5 stars">5 / 5</a></li>
</ul>
<div class="meta"><strong class="votes">2</strong> votes, <strong>4.00</strong> avg (<strong>78</strong>% score)</br></br></div>
</div>
<!-- using Like-Button-Plugin-For-Wordpress [v4.5.2] | by Stefan Natter (http://www.gb-world.net) -->
<iframe src="http://www.facebook.com/plugins/like.php?app_id=223168141171878&amp;href=http://www.badenerzeitung.at/2017/06/%e2%80%9ewie-die-profis-gespielt.html&amp;layout=box_count&amp;show_faces=false&amp;width=250&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=100&amp;locale=de_DE" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:250px; height:100px"></iframe>
<!-- using Like-Button-Plugin-For-Wordpress [v4.5.2] | by Stefan Natter (http://www.gb-world.net) -->
    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://www.badenerzeitung.at/tag/handball" rel="tag">Handball</a>, <a href="http://www.badenerzeitung.at/tag/u11" rel="tag">U11</a>, <a href="http://www.badenerzeitung.at/tag/voslauer-hc" rel="tag">Vöslauer HC</a></span></div> 
        
    
    </div><!-- Post ID 22951 -->

           
        
    								<div id="respond">
				<h3 id="reply-title">Einen Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/%E2%80%9Ewie-die-profis-gespielt.html#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.badenerzeitung.at/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<!-- 64.068 Bisher geblockte Spam-Kommentare 1.6.7 http://www.toddlahman.com/spam-free-wordpress/ --><input type='hidden' name='comment_ip' id='comment_ip' value='54.224.77.253' /><br/><b>SPAM-Schutz</b><br/><br/><p><b>Kopieren Sie dieses Passwort <font style='color: #ff4b33;'>*</font></b><br/><input type='text' value='9ip3yarX17Nz' onclick='this.select()' size='20' />
		</p><p><b>Tragen Sie das Passwort hier ein <font style='color: #ff4b33;'>*</font></b><input type='text' name='passthis' id='passthis' value='' size='20' tabindex='' />
		</p>												<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="bf88e-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>						<p class="form-allowed-tags">Sie können folgende <abbr title="HyperText Markup Language">HTML</abbr>-Tags benutzen:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='22951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
							
		<div style="display:table;width:100%;margin-bottom: 2em;line-height:140%;position:relative;">
		<a href="http://www.badenerzeitung.at/2015/03/staatliche-auszeichnung-fur-vario-haus.html" style="display:block; float: left; margin: 0 8px 0 5px;"><img width="150" height="150" src="http://www.badenerzeitung.at/wp-content/uploads/2015/03/Vario-Haus-Auszeichnung-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Vario Haus Auszeichnung" title="Vario Haus Auszeichnung" style="width: 70px; height: 70px;" /> </a>
		<p>
			<a href="http://www.badenerzeitung.at/2015/03/staatliche-auszeichnung-fur-vario-haus.html"><strong>Staatliche Auszeichnung für VARIO-HAUS</strong></a><br />
			Die VARIO-BAU Fertighaus GesmbH wurde 1983 gegründet. Unter der Spitzenmarke im Fertighausbau „VARIO-HAUS“ werden Einfamilienhäuser primär als Niedrigstenergie- oder Passivhäuser ... <a href="http://www.badenerzeitung.at/2015/03/staatliche-auszeichnung-fur-vario-haus.html"><strong>weiterlesen</strong></a>
		</p>
		<small style="position:absolute;right:0;bottom:0;font-size:90%;color:#999;">Anzeige</small>
	</div>
	
	<!-- $content = NULL
 -->
    

	
		<!-- plista wp Version 1.3.6 --><div id="plista_widget_belowArticle"></div>
					<script type="text/javascript" src="https://static.plista.com/badenerzeitung.at_v1.js"></script>
					<script type="text/javascript">
						PLISTA.items.push({"objectid":22951,"title":"\u201eWie die Profis gespielt\u201c","text":"HANDBALL.- Beim V\u00f6slauer HC w\u00e4chst eine \u00e4u\u00dferst starke Generation heran. Nachdem die U11-M\u00e4dchen bereits die Landesliga dominiert hatten, fixierten sie am Wochenende in der Thermenhalle nun auch den \u00d6sterreichischen Meistertitel. Das Damenteam der V\u00f6slauer verpasste daf\u00fcr in Traun knapp den Aufstieg in die Bundesliga.\n\nDen gesamten Beitrag finden Sie in unserer aktuellen Printausgabe oder im E-Paper unter www.kiosk.at","url":"http:\/\/www.badenerzeitung.at\/2017\/06\/%e2%80%9ewie-die-profis-gespielt.html","img":"http:\/\/www.badenerzeitung.at\/wp-content\/uploads\/2017\/05\/handball-150x150.jpg"});
						
						PLISTA.partner.init();
					</script>	
	</div>            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="search-4" class="widget widget_search"><h3 class="widgettitle">Suchen</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://www.badenerzeitung.at/"> 
        <input type="text" value="Suchen" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Suchen';}"  
            onfocus="if (this.value == 'Suchen') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="text-3" class="widget widget_text"><h3 class="widgettitle">Abonnement</h3>			<div class="textwidget"><a href="/abonnement"><img src="/wp-content/uploads/2015/12/abo.jpg"></a>

<!--a href="/abonnement"><img src="wp-content/uploads/2015/12/abo.jpg" alt="Abo Aktion"></p></a--></div>
		</li></ul><ul class="widget-container"><li id="text-14" class="widget widget_text"><h3 class="widgettitle">ANZEIGEN</h3>			<div class="textwidget"><a href="/anzeigen-2"><img src="/wp-content/uploads/2015/09/Anzeigen-HP-Button-280px-96px.gif"></p></a></div>
		</li></ul><ul class="widget-container"><li id="text-17" class="widget widget_text"><h3 class="widgettitle">INSIDER</h3>			<div class="textwidget"><a href="/insider"><img src="/wp-content/uploads/2015/09/Insider-HP-Button-280px-96px.gif"></p></a></div>
		</li></ul><ul class="widget-container"><li id="text-5" class="widget widget_text"><h3 class="widgettitle">E-PAPER</h3>			<div class="textwidget"><a href="https://www.kiosk.at/kiosk/kiosk.action?chosenMenu=ZTG_KAT_2&searchTerm=Badener Zeitung" target="_blank"><img src="/wp-content/uploads/2015/10/E-Paper-HP-Button-280px-96px.gif"></p></a></div>
		</li></ul><ul class="widget-container"><li id="adrotate_widgets-5" class="widget widget_adrotate_widgets"><h3 class="widgettitle">Werbung</h3><!-- Error, Ad (ID: 65) is expired or does not exist! --></li></ul><ul class="widget-container"><li id="adrotate_widgets-2" class="widget widget_adrotate_widgets"><div style="text-align:center;"><a href="http://www.badenerzeitung.at/wp-content/plugins/adrotate/adrotate-out.php?track=NzksMywwLGh0dHA6Ly93d3cuZGVjdXMuYXQvb2JqZWt0L2RldGFpbC9vYmpla3RpZC8xMTkxOTAw" target="_blank"><img src="http://www.badenerzeitung.at/wp-content/uploads/2017/05/BannerDecus.jpg" /></a></div></li></ul><ul class="widget-container"><li id="adrotate_widgets-8" class="widget widget_adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul><ul class="widget-container"><li id="adrotate_widgets-11" class="widget widget_adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul><ul class="widget-container"><li id="adrotate_widgets-7" class="widget widget_adrotate_widgets"><div style="text-align:center;"><a href="http://www.badenerzeitung.at/wp-content/plugins/adrotate/adrotate-out.php?track=NSw0LDAsaHR0cDovL3d3dy5ncnVib2Vjay5jb20v" target="_blank"><img src="http://www.badenerzeitung.at/wp-content/uploads/2014/04/250_gruboeck.png" /></a></div></li></ul><ul class="widget-container"><li id="adrotate_widgets-10" class="widget widget_adrotate_widgets"><!-- Error, Ad (ID: 3) is expired or does not exist! --></li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
</div>

    <div id="footer-widgets-container" class="clearfix">
    
        <div id="footer-widgets" class="clearfix">
                        <div class="footer-widget-box">
                            </div>
            
            <div class="footer-widget-box">
                <ul class="widget-container"><li id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</li></ul>            </div>
            
            <div class="footer-widget-box footer-widget-box-last">
                <ul class="widget-container"><li id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</li></ul>            </div>
        </div>
        
    </div>

    <div id="footer-container">
    
        <div id="footer">
        
            <div id="copyrights">
                 &copy; 2017  <a href="http://www.badenerzeitung.at/">Badener Zeitung</a> 
            </div>
            
                        
            <div id="credits"><a href="https://www.fairprint.at">Powered</a> by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Designed by: <a href="http://fthemes.com">Free WP Themes</a> | Thanks to <a href="http://flexithemes.com">Premium WordPress Themes</a>, <a href="http://newwpthemes.com">New WordPress Themes</a> and <a href="http://wordpress3themes.com">WordPress 3.3 Themes</a></div><!-- #credits -->
            
        </div><!-- #footer -->
        
    </div>


    
<div id='switcher'><p><a onclick='document.cookie="wpmp_switcher=mobile;path=/;expires=Tue, 01-01-2030 00:00:00 GMT";' href='http://www.badenerzeitung.at/2017/06/%E2%80%9Ewie-die-profis-gespielt.html?wpmp_switcher=mobile'>Auf Mobile-Version umschalten</a></p></div><script type='text/javascript' src='http://www.badenerzeitung.at/wp-includes/js/hoverIntent.js?ver=20090102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.badenerzeitung.at\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/www.badenerzeitung.at\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.badenerzeitung.at/wp-content/plugins/post-ratings/post-ratings.js?ver=1.8'></script>



<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

/* ]]> */
</script>


</body>
</html>